Dumm "gelaufen" Bremse vorn

Dumm "gelaufen" Bremse vorn

Beitragvon Pedro » Mi Okt 17, 2018 6:47 pm

Moin,

heut ist mir auch son Ding passiert.
Ich räume gerade auf und wollte die CB auf einen Rangierständer stellen.
Das ist son Teil mit Rollen drunter, auf dem das Moped auf dem Hauptständer steht.
Man kann dann den Hobel recht leicht von links nach rechts oder auch quer schieben, wenn man nicht so viel Platz hat.

Dieser Rolltisch ist etwa 4 cm hoch.
Ok, die 750'er ist nun kein Leichtkraftrad, aber ich hab um Verrecken den Bock nicht auf den Haupständer bekommen.
Vorher stand das Ding aber auch auf dem Ständer, also ging das ja eigentlich.
Heute nicht - nada- niente.
Dann hab ich ein Brett unter das Hinterrad gelegt um den Höhenunterschied auszugleichen.
Nö, aufbocken unmöglich. (Bin auch kein Schwarzenegger) :roll:

Dann versucht die Ursache zu finden.
Ganz fiese Nummer:

Als ich das Moped abgebockt hab, hab ich vorn gebremst.
Danach hat sich aber die Bremse nur mit Verzögerung wieder gelöst. (30-40 sec)
Also den Bremssattel gangbar gemacht und im Bremsflüssigkeitsbehälter mit einer Spritze Bremsflüssigkeit durch beide Bohrungen gepumpt.
Jetzt löst die Bremse wieder, Das Moped steht brav auf dem Rangierständer.
Geht doch, hatte ich ja doch keinen Schwächeanfall. :lol:

Dafür jetzt aber Rücken ... :(
.. .wenn man die rechte Hand dreht, wird die Landschaft schneller.
Benutzeravatar
Pedro
CB'ler
CB'ler
 
Beiträge: 23
Registriert: So Okt 07, 2018 12:23 pm

Zurück zu CB 750 F1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron