Lichtmaschine Erregerspulu

Lichtmaschine Erregerspulu

Beitragvon racing cruise » Mo Mai 01, 2017 8:10 pm

Hallo an alle die das selbe Problem schon hatten, und vielleicht schon mal behandelt wurde.
Ich hab ne F1 umgebaut auch einen Regler Gleichrichter RR24 verbaut, leider wird keine Ladespannung/Strom von der Lichtmaschine erzeugt. Am weissen Kabel zur Erregerspule liegt keine Spannung an. Sollte doch so sein damit an der Erregerspule ein Magnetfeld erzeugt werden kann. Spannung an Rot und schwarz liegt an, Batterie ist geladen. Wiederstandswerte von Spule und Erregerspule sind laut Handbuch OK. Wenn ich den Regler überprüfen will kann ich dann mit einer externen Batterie Spannung anlegen an rot und schwarz um eine Ausgangsspannung an weiss zu bekommen. :roll:
racing cruise
Neu CB'ler
Neu CB'ler
 
Beiträge: 2
Registriert: So Apr 30, 2017 8:49 pm

Re: Lichtmaschine Erregerspulu

Beitragvon Kone » Mo Jul 23, 2018 2:50 pm

Hallo,

bin gerade über Deinen Beitrag gestolpert. Ich habe auch eine Regler/ Gleichrichtereinheit vebaut und auch bei mir lädt das Teil (HN-047 von MVH) nicht die Batterie. Es fließt kein Ladestrom. Hast Du inzwischen neue Erkenntnisse?

Gruß Heiko
Kone
Senior CB'ler
Senior CB'ler
 
Beiträge: 26
Registriert: So Jul 22, 2018 5:19 pm

Re: Lichtmaschine Erregerspulu

Beitragvon Acu » Mi Okt 10, 2018 12:59 pm

Hallo,
wenn noch Interesse am Thema besteht, schaut Euch den Beitrag „Regler/Gleichrichter Einheit“ unter den Modellen CB 750 K3-K6 an.
Grüße
Uwe
Benutzeravatar
Acu
CB'ler
CB'ler
 
Beiträge: 17
Registriert: Do Jan 17, 2008 10:19 pm
Wohnort: Solingen


Zurück zu CB 750 F1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast