Lichtmaschine

Lichtmaschine

Beitragvon Joachim » So Apr 22, 2018 12:28 pm

Hallo,

auf der Suche nach der Ursache für das merkwürdige Ladeverhalten meiner K1 wollte ich gestern einmal nachsehen, ob unter dem LIMA Deckel noch alles recht ist. Ich glaube, den habe ich in den zehn Jahren, die ich mein Mooped jetzt habe, noch nicht einmal runter gehabt. Wozu auch?
Jedenfalls ist es unter dem Deckel ganz schön verölt, ich kann mir garnicht vorstellen, daß das so sein soll. Meine Frage also:
Darf/muss sich dort Öl befinden? Da läuft ja praktisch auch der Antrieb des Anlasserzahnrades auf das Zahnrad des Stators, könnte also sein, daß das etwas Schmiere sein muss.
Wenn das trocken sein muss: Gibt es da einen Simmerring, welchen man von aussen tauschen kann, oder muss dazu etwa,......nein, bitte nicht!

Danke für Euren support!

Gruss
Jo
----------------------------------------------------
Wer abschmeckt, ist feige!
Benutzeravatar
Joachim
Four Spezi
Four Spezi
 
Beiträge: 248
Registriert: Di Okt 05, 2004 5:18 pm
Wohnort: 21702 Ahlerstedt

Re: Lichtmaschine

Beitragvon Biker » So Apr 22, 2018 12:56 pm

Hallo,
alle gut.Das muß so.
Gruß
Gerd
Biker
Neu CB'ler
Neu CB'ler
 
Beiträge: 7
Registriert: Mi Okt 19, 2016 8:32 am

Re: Lichtmaschine

Beitragvon Hans Georg » Di Apr 24, 2018 7:34 am

Die Lichtmaschine läuft im Ölbad.
Hans Georg
Four Spezi
Four Spezi
 
Beiträge: 290
Registriert: Sa Feb 26, 2011 7:15 am
Wohnort: Isernhagen

Re: Lichtmaschine

Beitragvon Joachim » Di Apr 24, 2018 10:36 am

Okay, vielen Dank, das freut mich zu hören, dann ist hier alles okay und es ist mit einer neuen Dichtung getan.

Schöne Grüsse
Jo
----------------------------------------------------
Wer abschmeckt, ist feige!
Benutzeravatar
Joachim
Four Spezi
Four Spezi
 
Beiträge: 248
Registriert: Di Okt 05, 2004 5:18 pm
Wohnort: 21702 Ahlerstedt

Re: Lichtmaschine

Beitragvon Sgt.Pinback » Di Apr 24, 2018 3:29 pm

Das wird dein Ladeverhalten leider nicht verbessern.
Regler?
Benutzeravatar
Sgt.Pinback
CB Four Orakel
CB Four Orakel
 
Beiträge: 545
Registriert: Di Okt 22, 2013 10:25 pm
Wohnort: Raum Stuttgart

Re: Lichtmaschine

Beitragvon Joachim » Mi Apr 25, 2018 5:48 pm

Ja, das wird der nächste Auftrag sein, sobald ich mal wieder etwas Zeit finde, is grad ein bisschen arg......
----------------------------------------------------
Wer abschmeckt, ist feige!
Benutzeravatar
Joachim
Four Spezi
Four Spezi
 
Beiträge: 248
Registriert: Di Okt 05, 2004 5:18 pm
Wohnort: 21702 Ahlerstedt

Re: Lichtmaschine

Beitragvon Joachim » Do Jun 07, 2018 1:32 pm

Schön, daß Ihr wieder da seid!!
Kurzes Update:
Batterie war fertig, hatte damals das billigste vom billgsten genommen...hatte ich schon erwähnt, daß meine Oma immer sagte:" Billig muss man sich leisten können!"...naja

Dann hatte ich den Regler raus, habe Kontakt- und Ankerabstand neu justiert, die drei Japan-Steckkontankte schön gesäubert und jetzt ist alles wieder gut!

Danke und schöne Grüsse
Joachim
----------------------------------------------------
Wer abschmeckt, ist feige!
Benutzeravatar
Joachim
Four Spezi
Four Spezi
 
Beiträge: 248
Registriert: Di Okt 05, 2004 5:18 pm
Wohnort: 21702 Ahlerstedt


Zurück zu CB 750 K0/K1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast