Ölverlust 550 K3

Ölverlust 550 K3

Beitragvon dirk550four » Di Jul 02, 2019 5:25 pm

Hallo Leute,

nachdem meine K3 im letzten Jahr nur sehr wenig bewegt wurde, möchte ich jetzt damit eine längere Reise machen. Zuvor stand jedoch noch die leidige Hauptuntersuchung an. Ich fahre also frohen Mutes zum zweitgrößten Dienstleister für solche Dinge, stelle das Motorrad in der Halle ab, da kommt der Prüfer ganz aufgeregt zu mir und meckert mich an, die Maschine würde jede Menge Öl verlieren, ich hätte ihm schon die ganze Halle versaut ( 5 kleine Tropfen ) und außerdem würde er mir so niemals eine Plakette geben! Gut zumindest hat das dann auch nichts gekostet, aber irgendwie kam mir das komisch vor. Zu Hause dann erstmal den Motor auf der linken Seite unten sauber gemacht, da war tatsächlich ein öliger Schmodder unter der Ölwanne und den Hauptständer runter, in der Garage war auch ein kleiner Fleck auf dem Boden. Nach dem provisorischen Reinigen bin ich dann, zum Glück haben wir hier die Auswahl, zum größten Anbieter gefahren, die waren begeistert so ein schönes Teil zu sehen, haben noch nicht mal das Licht geprüft und ich bekam die Plakette.

Wieder zu Hause hab ich dann das Öl und den Filter gewechselt, weil das sowieso anstand. Statt der 3,2 Liter nach Handbuch habe ich erstmal 3,0 Liter eingefüllt und danach den Motor mal 10 Minuten laufen lassen. Überraschung: Jetzt kommt ein stetiger Strom kleiner Tropfen vom Motor...und zwar an dieser Stelle:

Ölverlust1.jpeg


Ölverlust2.jpeg



Was ist das für ein kleines Loch, das bei mir offenbar das Öl durchläßt? Ich hab jetzt erstmal eine pragmatische Lösung gewählt und das Loch provisorisch mit einem Q-Tips zugestopft, aber irgendeinen Sinn wird es ja wohl haben,nicht wahr? Der Ölstand ist, Meßstab reingesteckt, aber nicht eingeschraubt, ganz knapp über der oberen Markierung, obwohl nach Handbuch noch 0,2 Liter rein müßten.

Ölverlust3.jpeg


Hat jemand eine Idee, was das sein könnte? Bin jetzt natürlich etwas nervös vor der, für meine Verhältnisse, größeren Tour.

Viele Grüße Dirk
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Honda CB 550 Four K3 (1978), Kawasaki KH400 (1976), BMW R1100S (2002)
Benutzeravatar
dirk550four
Four Freak
Four Freak
 
Beiträge: 67
Registriert: Sa Nov 23, 2013 8:00 pm

Re: Ölverlust 550 K3

Beitragvon Hondaberti » Mi Jul 03, 2019 7:23 am

Hallo Dirk,

nimm mal den Deckel ab. Wenn es größere Mengen an Öl sind, dann muss der Kurbelwellensimmering gewechselt werden. Dazu muss wahrscheinlich das Gehäuse getrennt werden. Auf jeden Fall muss die Lichtmaschine runter. Wenn es nur geringe Mengen sind, würde ich das auf den Winter schieben.

Gruß

Berthold
Benutzeravatar
Hondaberti
CB Four Orakel
CB Four Orakel
 
Beiträge: 2743
Registriert: Di Apr 08, 2008 8:49 pm
Wohnort: Nordwalde Münsterland

Re: Ölverlust 550 K3

Beitragvon Frank550 » Mi Jul 03, 2019 6:19 pm

Auf dem Bild unten sieht es so aus als wenn es aus der Motorabdeckung der Ölpumpe/Antriebsritzel kommt. Weil dann gibt es viel andere Möglichkeiten. Wenn es aus der LM-Deckel tropft könnte es auch der O-Ring vom Ölkanalstopfen der Kurbelwelle sein dierekt unter dem Simmerring. Müsstest nochmal genauer beschreiben welcher Deckel.
Frank550
CB'ler
CB'ler
 
Beiträge: 19
Registriert: So Sep 27, 2015 10:04 am

Re: Ölverlust 550 K3

Beitragvon Hondaberti » Mi Jul 03, 2019 7:53 pm

Frank,

hast Recht. Ich habe den Pfeil übersehen. Dann kann es natürlich nicht der KW-Simmi sein.

Gruß

Berthold
Benutzeravatar
Hondaberti
CB Four Orakel
CB Four Orakel
 
Beiträge: 2743
Registriert: Di Apr 08, 2008 8:49 pm
Wohnort: Nordwalde Münsterland

Re: Ölverlust 550 K3

Beitragvon dirk550four » Mi Jul 03, 2019 10:14 pm

Hallo Leute,

danke für die Tipps, das erste Bild war eigentlich nur als Hinweis gedacht, von wo aus ich Bild 2 gemacht habe. Das gezeigte Loch sitzt ungefähr auf Höhe der Ölpumpe, also deutlich weiter hinten als die Kurbelwelle. Ich mach morgen nochmal den linken Deckel ab und seh nach, wo das Öl herkommt. Ölpumpe neu abdichten scheint ja kein Riesenakt zu sein, aber die Ringe werd ich wohl nicht mehr rechtzeitig vor dem Urlaub kriegen.
Heute morgen war gar kein neuer Fleck unterm Motor, dafür heute abend wieder, die Q-Tips-Methode funktioniert also teilweise. Die Menge ist aber auch nicht riesig, ich werd unterwegs öfter kontrollieren und mir ein Reservefläschchen Öl mitnehmen.
Wenn ich nochwas aufschlußreiches finde,melde ich mich wieder.

Viele Grüße Dirk
Honda CB 550 Four K3 (1978), Kawasaki KH400 (1976), BMW R1100S (2002)
Benutzeravatar
dirk550four
Four Freak
Four Freak
 
Beiträge: 67
Registriert: Sa Nov 23, 2013 8:00 pm

Re: Ölverlust 550 K3

Beitragvon dirk550four » Do Jul 04, 2019 10:52 pm

Hallo Leute,

so, hab heute morgen nochmal den Seitendeckel abgenommen. Siehe da, rund um die Schaltwelle war alles schmutzig aber trocken und alles oberhalb der Ölpumpe (Leerlaufschalter) auch. Ölpumpe selber hatte einen Tropfen am tiefsten Punkt und am Überdruckventil. Scheint also der Klassiker der defekten bzw. verhärteten Ölpumpen-O-Ringe zu sein. Von dort aus hat es dann wohl das Lecköl aus der Öffnung im Deckel hinaus befördert.

Da die klassischen Bezugswege für die O-Ring-Dichtungen wie cmsnl oder Anbieter bei ebay mir aufgrund der geplanten Tour zu lange dauern und ich außerdem nicht riskieren will beim Ausbau der Pumpe noch ein Problem zu bekommen (...ich traue den originalen Kreuzschlitzschrauben nicht, mit denen die Pumpe befestigt ist), habe ich jetzt zunächst den Seitendeckel mit Dirko HT in der unteren Hälfte verklebt und die Öffnung einfach damit zugespritzt. Falls das voll läuft, kann das überschüssige Öl dann irgendwann noch über die obere Hälfte entweichen, außerdem sind die Mengen ja nicht sooo riesig und ich werde jeden Tag den Ölstand checken.

Auf alle Fälle bin ich froh, daß die mögliche Ursache des KW-Wellendichtringes damit erstmal vom Tisch ist.

Nochmal danke für Eure Tipps.

Schönes Wochenende wünscht Dirk
Honda CB 550 Four K3 (1978), Kawasaki KH400 (1976), BMW R1100S (2002)
Benutzeravatar
dirk550four
Four Freak
Four Freak
 
Beiträge: 67
Registriert: Sa Nov 23, 2013 8:00 pm

Re: Ölverlust 550 K3

Beitragvon Frank550 » Fr Jul 05, 2019 4:23 am

Danke für die Rückmeldung, ist immer Interessant was als Ursache herauskommt. Viel Spass auf deiner Tour. :D
Frank550
CB'ler
CB'ler
 
Beiträge: 19
Registriert: So Sep 27, 2015 10:04 am

Re: Ölverlust 550 K3

Beitragvon chinakohl » Di Jul 09, 2019 7:02 pm

Moin,

war `n paar Tage offline und hab`s nicht mitbekommen.
Trotzdem noch ein Kommentar, den ich mir hier nicht verkneifen kann ................ ein alter Honda-Mechaniker einer Honda Generalvertretung hier hat mir anno 1983 oder -84 (als ich meine 550er noch "in Betrieb" hatte) mal gesagt "Wenn du die Motoren absolut trocken haben willst, darfst du kein Öl einfüllen" ;-) ;-)

...... aber stimmt schon - ich kann mich ganz ehrlich an kein Mopped irgendeines Bekannten damals erinnern, dessen Motor nicht irgendwo mal `n Tropfen Öl verloren oder dessen Fussdichtung ein wenig "geschwitzt" hat - wenn das Mopped ein paar Jahre alt war und ein paar Kilometer auf der Uhr hatte.
Das war damals eben völlig normal ..... die Bearbeitungstechniken waren noch nicht so ausgereift wie heute, die Passmaße - verglichen mit heutigem Standard - waren jenseits von gut und böse ................
Und über Öko und Umwelt hat sich damals auch kaum jemand Gedanken gemacht.
Das sind eben Moppeds, die mal ganz locker 40 oder mehr Jahre alt sind ......... sollte man dabei auch nicht vergessen :-)
`78er Honda CB 550 K3 `79er Triumph Bonneville 750 T140E `95er Aprilia Pegaso 650 GA Supermoto-Umbau
chinakohl
Four Spezi
Four Spezi
 
Beiträge: 285
Registriert: Do Mai 08, 2014 9:08 am
Wohnort: 45475 Mülheim/Ruhr

Re: Ölverlust 550 K3

Beitragvon dirk550four » Mi Jul 17, 2019 9:49 pm

Hallo zusammen,

mich hätten die paar kleinen Tropfen ja auch nicht gestört, aber der Prüfer hat halt so ein Theater gemcht...

Aber viel wichtiger: Kurze Rückmeldung zu meiner Tour. Bin in der letzten guten Woche etwa 1600 km durch Harz, Kyffhäuser und Rhön gefahren, herrliche Tour! Bei der Honda habe ich während der Zeit einmal die Kette nachgespannt und zweimal etwa 0,2 Liter Öl nachgefüllt. Ich denke, das ist vom Motor her OK.

Was mir aber (natürlich am weitest entfernten Punkt von zuhause...) passiert ist, ist folgendes: Ich fahr´ morgens am Hotel los, alles ganz normal, etwa drei Kilometer zu meinem ersten Tagesziel (Fahrzeugmuseum in Suhl), stelle die Honda dort ab und will den Zündschlüssel rausziehen - keine Schlüssel mehr da! Besonders peinlich, weil auch mein Hausschlüssel und der vom Kettenschloß daran hing. Ich stellte mich schon auf eine längere Suche entlang der gefahrenen Strecke ein, da bemerkte ich eine kleine rote Fahne: Der Schlüsselbund war während der Fahrt aus dem Schloß gefallen (!) und zwischen Tank und Lenkkopf in den Spalt gerutscht! Die Freude über den Fund währte aber nur kurz, denn der Schlüssel ließ sich nicht mehr in das Schloß einführen, das immer noch auf "Zündung ein" stand, folglich konnte ich den Motor nicht damit abstellen. Also den Motor mit dem Killschalter abgestellt, überlegt, was denn jetzt noch für Verbraucher dranhängen, die ebenfalls nicht abgestellt würden. Mit kam da nur die Beleuchtung und die Kontrolllämpchen in den Sinn. Licht am Schalter ausgestellt und die Maschine erstmal so abgestellt. Als ich nach zwei Stunden aus dem Museum rauskam, drehte der Motor beim Startversuch nur unwillig (ich hatte den Killschalter während der Zeit auf OFF gelassen, damit die Zündspulen spannungsfrei waren; die Zündung stand ja immer noch fest auf ON), als wenn inzwischen etwas die Batterie leergesaugt hätte (Batterie hab ich diese Saison erneuert). Ging dann aber noch so gerade eben...hab ich da einen Verbraucher übersehen? Die zwei Lämpchen für Öldruck und Neutral können doch die Batterie nicht so schnell leersaugen.

Die restlichen Tage hab ich dann jedesmal, wenn ich die Maschine länger als 5 Minuten abgestellt habe, die Batterie abgeklemmt. Nicht tragisch, aber super lästig! Hab ja hier schon öfter von Zündschlössern gelesen, die wegen Wackelkontakt nicht Kontakt gaben, aber eins das sich nicht mehr ausschalten ließ, hab ich noch nicht gehört. Eine gewisse Startschwäche ist geblieben, hab dann angekickt wie früher...

Bin aber doch noch gut heimgekommen und werde mir erstmal ein neues Schloß besorgen und auch nach der Batterie sehen.

Viele Grüße Dirk
Honda CB 550 Four K3 (1978), Kawasaki KH400 (1976), BMW R1100S (2002)
Benutzeravatar
dirk550four
Four Freak
Four Freak
 
Beiträge: 67
Registriert: Sa Nov 23, 2013 8:00 pm

Re: Ölverlust 550 K3

Beitragvon chinakohl » Do Jul 18, 2019 8:50 am

dirk550four hat geschrieben:mich hätten die paar kleinen Tropfen ja auch nicht gestört, aber der Prüfer hat halt so ein Theater gemcht...



Jetzt muss ich mich aber wundern ;-) .........
Hälst du nicht mal eben den Dampfstrahler auf den Motor, unmittelbar bevor du zur HU fährst ?

Also sowas bist du dann selbst Schuld !!!!!!

Ich kenn`das nicht anders: Bevor ich mit irgendeinem Fahrzeug zur HU fahre, kontrolliere ich doch zumindest die offensichtlichen Punkte - Beleuchtung, Bremsen und einmal kompl. säubern/ etwaige vorhandene Ölniederschläge oder Tropfen aussen am Motor entfernen/abwischen.
Das ich das Fahrzeug nicht vorher kompl. durchrepariere ist ja klar - aber so Sachen, die selbst `n Blinder mit Krückstock sieht .........

MfG
Arvid
`78er Honda CB 550 K3 `79er Triumph Bonneville 750 T140E `95er Aprilia Pegaso 650 GA Supermoto-Umbau
chinakohl
Four Spezi
Four Spezi
 
Beiträge: 285
Registriert: Do Mai 08, 2014 9:08 am
Wohnort: 45475 Mülheim/Ruhr

Re: Ölverlust 550 K3

Beitragvon gruzzel » Do Jul 18, 2019 4:22 pm

Moin Dirk,

mir ist das auch schon passiert, dass ich mit leicht tropfender
350er zum Tüv gefahren bin. Kurz vorher noch abgewischt, aber
der TÜVler hat es trotzdem bemerkt. Ich hatte Glück - er hat
mir die Plakette gegeben, nur im TÜV Bericht wurde vermerkt,
dass ich eine "Umweltleckage" habe.

Eigentlich ziehen bei eingeschalteter Zündung und betätigtem
Killschalter nur die beiden Lämpchen Strom, so sehe ich es auch.
Aber das sind (P=UxI / I=P/U) dann 8W und somit 0,7A, und das
zwei Stunden lang. Da kann eine nicht ganz taufrische Batterie
schon mal ein wenig stöhnen...

Der Fehler mit dem rausfallenden Zündschlüssel ist ja ein Ding,
das hat man auch nicht alle Tage!

:metal:

Marco
Benutzeravatar
gruzzel
CB Four Orakel
CB Four Orakel
 
Beiträge: 1941
Registriert: So Dez 29, 2013 6:07 pm

Re: Ölverlust 550 K3

Beitragvon Heinz » Do Jul 18, 2019 6:44 pm


Der Fehler mit dem rausfallenden Zündschlüssel ist ja ein Ding,
das hat man auch nicht alle Tage!

:metal:

Marco

Man sollte nur den Zündschlüssel im Zündschloss ohne irgendwelches andere Gebamsel haben
Volles Rohr CB Four
Benutzeravatar
Heinz
Administrator
Administrator
 
Beiträge: 3087
Registriert: Do Aug 19, 2004 2:03 pm
Wohnort: Duisburg

Re: Ölverlust 550 K3

Beitragvon dirk550four » Do Jul 18, 2019 10:36 pm

Hallo zusammen,

@ Arvid: Da hast Du natürlich recht mit dem Putzen vor der HU, hatte ich aber bisher noch nie gemacht und bin so immer durchgekommen. Na ja, werds mir für die Zukunft angewöhnen, obwohl ich mich mit dem Gedanken an den Dampfstrahler schwer tue. Ich befürchte da immer, daß das Wasser unter dem hohen Druck irgendwo landet, wo es nicht hin soll. Beispiele: Bremsmanschetten, Radlager, Gabelbälge (da kommt es dann auch nur schwer wieder raus), Kerzenstecker und die Abdeckung vom Anlasser, um nur einige zu nennen. Aber ich versuchs mal.
@ Heinz: Natürlich auch richtig, ich werd den Zündschlüssel demnächst abtrennen. Hab den Schlüsselbund praktisch so vom Vorbesitzer übernommen und der Zündschlüssel passt auch nicht zum Tankdeckel und zur Sitzbank, ich denke, da ist schon mal ein neues Schloß reingekommen.

Viele Grüße Dirk
Honda CB 550 Four K3 (1978), Kawasaki KH400 (1976), BMW R1100S (2002)
Benutzeravatar
dirk550four
Four Freak
Four Freak
 
Beiträge: 67
Registriert: Sa Nov 23, 2013 8:00 pm

Re: Ölverlust 550 K3

Beitragvon gruzzel » Fr Jul 19, 2019 5:56 pm

Moin Dirk,

noch ne Idee - beim nächsten mal einen Gang einlegen, dann
zieht nur die Öldrucklampe Strom.

:mrgreen:

Marco
Benutzeravatar
gruzzel
CB Four Orakel
CB Four Orakel
 
Beiträge: 1941
Registriert: So Dez 29, 2013 6:07 pm

Re: Ölverlust 550 K3

Beitragvon chinakohl » Di Jul 23, 2019 9:13 am

dirk550four hat geschrieben:obwohl ich mich mit dem Gedanken an den Dampfstrahler schwer tue. Ich befürchte da immer, daß das Wasser unter dem hohen Druck irgendwo landet, wo es nicht hin soll. Beispiele: Bremsmanschetten, Radlager, Gabelbälge (da kommt es dann auch nur schwer wieder raus), Kerzenstecker und die Abdeckung vom Anlasser, um nur einige zu nennen. Aber ich versuchs mal.


Ist ja auch - ganz ehrlich - nicht unbegründet.
Allerdings vermeide ich es tunlichst, die Strahllanze direkt auf so Teile wie Reifen, Bremsschläuche, Radlager oder ähnliches zu richten.
Auch ist der Abstand nicht unerheblich - niemals mit der Düse näher an das zu bearbeitende Objekt als 40 cm !!!!!

Im Grunde "dampfe" ich den Motor auch nur an der Unterseite, um den hartnäckigen ölverkrusteten Strassendreck und so weiter zu entfernen ........... säubern/ waschen erfolgt bei meinen Krädern immer noch von Hand (Wasser, Autoshampoo, Schwamm) mit "weichem" Wasserstrahl.

Gruß
Arvid

P.s: Dabei möchte ich auf jeden Fall erwähnen das meine Mopeten nur gereinigt werden, wenn sie wirklich dreckig sind (du kannst dich nicht draufsetzten ohne dir Klamotten und Finger zu versauen ;-) ) ........ glitzi-glitzi Putzen ist nicht mein Ding !!!!!!! Für mich sind das immer noch Fahrzeuge (und kein Fetisch :-) )
`78er Honda CB 550 K3 `79er Triumph Bonneville 750 T140E `95er Aprilia Pegaso 650 GA Supermoto-Umbau
chinakohl
Four Spezi
Four Spezi
 
Beiträge: 285
Registriert: Do Mai 08, 2014 9:08 am
Wohnort: 45475 Mülheim/Ruhr

Nächste

Zurück zu CB 550 Four

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste