Vergaser spinnt (oder ich?)

Vergaser spinnt (oder ich?)

Beitragvon Bobbers1210 » Mi Aug 29, 2018 6:54 pm

Hallo zusammen!

Habe eine CB550 und sie will nicht so richtig.
Kurze Vorgeschichte: Habe vor einigen Wochen durch Einbau eines Falschen O-Rings in der Ölpumpe ( zu dick -> Bypass gebildet -> Öldruckverlust) mein Nockenwellenlager geschrottet. Kurz darauf einen "neuen" Motor von einer K3 geschossen. Da dieser Glasperlgestrahlt wurde (hat der Vorbesitzer gemacht :roll: ) musste ich das komplette ding zerlegen, reinigen und wieder mit neuen Dichtungen zusammenbauen. Hat alles soweit prima geklappt. Vorsichthalber natürlich den Vergaser, ein Keihin PD46A, nochmal grundgereinigt und alles in den Rahmen gehudelt.

Nun zu meinem Problem. Wie gesagt die Kiste will nich so richtig. Genauer meine ich damit, ich habe Probleme mit dem Gemisch sowie Falschluft.

Erstmal zur Falschluft. Die Oberfläche der Ansätze (motorseitig) für die Vergaserbrücke wurde auch mitgestrahlt und sind demnach etwas aufgeraut. Habe dem entgegenwirken wollen indem ich fein säuberlich ein wenig Dirko (Schwarz) neben den neuen Dichtringen platziert habe und dann sofort festgeschraubt. Nun scheint das ganze Immernoch nicht so richtig dich zu sein.
Habe die Brücken in WD40 geduscht -> keine Änderung der Drehzahl
Habe die Brücken in Bremsenreiniger geduscht -> Drehzahl stirbt ab und ich muss mit dem Gashahn kämpfen damit der Motor nicht tschüss sagt. (kenne das bei Falschluft eher andersrum???)
Zur Info: der Betroffene Zylinder ist Nr. 4 (ganz rechts).

-Allgemein kann man sagen die Maschine läuft eher unrund. Aus dem Auspuff kommt weißer rauch (stinkt nach Sprit). Muss nach 2 Minuten erstmal den Motor ausmachen und aus der Garage gehen sonst kipp ich um.
-Leerlaufdrehzahl ist kaum zu bändigen. Wenn ich den Motor hochdrehe und Gas wegnehme, fällt die Drehzahl auf 2000U/min und nach ca 10 sek. fällt sie auf unter 1000U/min und läuft wie ein Sack schrauben.
-Habe auch mal die Nadeln letztens eine Kerbe höher gehängt ( waren bei Kerbe 2, jetzt 3 und somit hängen sie höher -> fetter) aber das spielt doch nicht in die Leerlaufdrehzahl rein. Hab das nur gemacht da ich im sohc4 forum eine Abbildung über die Vergaser gesehen habe (siehe Bild unten), so hab ich auch die Gemischschrauben rausgedreht. Nur bin ich mir nicht absolut sicher welchen der beiden PD-Vergaser ich habe. Bilde mir ein Die Leerlaufdüsen im Original waren auch 42er, hab sie getauscht weil die ziemlich verhunzt waren.
Auch hier wieder zur Info: Hab offene K&N Filter , Leerlaufdüse 42, HD 105
Mein alter Motor hat die Einstellung am Vergaser vertragen, Aber jetzt hab ich das Gefühl, dass es eine komplett andere Maschine ist.
Accent-zündung ist optimal eingestellt.
Synchronisiert hab ich ihn eigentlich auch erst vor wenigen Wochen.
Hab auch noch eine Colortune Glas-Zündkerze, aber soweit noch nicht verwendet, weil ich das erst beim feintuning für sinnvoll halte.

Ich bin hier wirklich über jeden Tipp (und Mitgefühl) mehr als dankbar. Hab meiner Freundin gesagt ich starte am Glemseck das Wochende, wär doof wenn ich mich jetzt in der Garage verstecken muss und nicht flüchten kann :D (PS: kleiner Scherz)

Beste Grüße :metal:

Robert
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Bobbers1210
CB'ler
CB'ler
 
Beiträge: 12
Registriert: Do Jun 28, 2018 11:38 am
Wohnort: Nürnberg

Re: Vergaser spinnt (oder ich?)

Beitragvon gato » Do Aug 30, 2018 9:10 am

Bobbers1210 hat geschrieben:Die Oberfläche der Ansätze (motorseitig) für die Vergaserbrücke wurde auch mitgestrahlt und sind demnach etwas aufgeraut.

Hallo Robert
Könntest Du genauer beschreiben was Du mit "Ansätze (motorseitig) für die Vergaserbrücke" meinst . Ich kann mir da leider nichts drunter vorstellen.....
Und wieso meinst Du der Motor zieht Falschluft ?!?
Wenn Dein Motorrad nach Sprit stinkt , deutet das eher auf das Gegenteil hin.
Ich würd auch erstmal versuchen den Motor mit der Serienausrüstung sprich Orginalbedüsung , Orginalluftfilter vernüftig zum Laufen zu bringen.
Mit der Bestückung , K&N-Filter , Stellung der Düsennadel , andere Leerlaufdüsen u.s.w. , wie Du sie hier beschreibst ist das ein "rumstochern im Nebel". :?

LG Rainer

P.S welche der beiden Vergaserversionen Du an den Motor schraubst sollte eher eine untergeordnete Rolle spielen , nur die Bestückung und Einstellung sollte dem Orginal entsprechen.
Benutzeravatar
gato
CB Four Orakel
CB Four Orakel
 
Beiträge: 476
Registriert: Di Mär 22, 2011 7:46 pm
Wohnort: Ergolding/Landshut Bayern

Re: Vergaser spinnt (oder ich?)

Beitragvon chinakohl » Fr Aug 31, 2018 4:04 pm

Wie ..... wo ....... was? Der Vorbesitzer hat den Motor kompl. (also in zusammengebauten Zustand - so hab`ich`s wenigstens verstanden) gestrahlt ?

Pffffffff ..... wer macht den sowas?

Naja, egal - das die Dichtflächen der Saugrohrflansche vom Glasperlstrahlen etwas aufgerauht sind, macht nix - sofern das nicht "Kiesgedengelt" wurde.
Bei Verwendung einer Papierdichtung spielt die Rauhtiefe eher eine sekundäre Rolle - die Ansaugdichtungen sind eher "dicker" (0,8 - 1,2 mm).
Problematisch könnte das nur bei einem O-Ring werden (abhängig ob "alter" gequetschter O-Ring oder flatschneuer) ......... aber das könnte man ja auch auf "Papierdichtung" umstricken .......

Hauptsache die Flansche/Dichtflächen haben keine groben Macken oder Kerben und sind planparallel (Stehbolzen raus und Haarlineal drüberhalten - Lichtspaltprüfung) ........

Was die vermutete "Falschluft ziehen" angeht, könnte es nicht ein hemmungsloses Überfetten sein?
Im übrigen schließe ich mich meinem Vorredner an - im allgemeinen modifiziert man keinen bereits gebrauchten Motor, ohne ihn vorher im Originalzustand zum laufen gebracht zu haben (was meiner ungefragten Meinung nach dein Problem ursächlich begründet ).

MfG
Arvid

........ aber du musst ja wissen, was du tust ........
`78er Honda CB 550 K3 `79er Triumph Bonneville 750 T140E `95er Aprilia Pegaso 650 GA Supermoto-Umbau
chinakohl
Four Spezi
Four Spezi
 
Beiträge: 285
Registriert: Do Mai 08, 2014 9:08 am
Wohnort: 45475 Mülheim/Ruhr

Re: Vergaser spinnt (oder ich?)

Beitragvon Bobbers1210 » So Sep 02, 2018 1:44 pm

Hallo,

Erstmal danke für die Antworten und verzeiht mir meine späte Rückmeldung.
Der Motor lief tatsächlich zu fett. Hat aber gleichzeitig auch Falschluft gezogen, was ich nun beheben konnte. Mit der Colortune-Kerze habe ich auch das Gemisch im Leerlauf anpassen können und die jetzt Hört sich alles schon viel besser und sauberer an. (nach dem Umhängen der Nadeln war der Vergaser vollkommen unsynchron)

Jetzt bleibt noch die Frage mit dem weißen Rauch. War der Meinung dass der Rauch eher auf Benzin oder Wasser hindeutet, da ich keinen blauen Schimmer erkennen konnte (ÖL-Rauch), aber ein Kollege von mir meinte, dass es eindeutig nach verbranntem Öl riecht.

Sollte ich nun wirklich Öl verbrennen ergeben sich für mich nur 2 Möglichkeiten:

#1 Kolbenringe undicht und es kommt (zuviel) Öl vom Kurbelgehäuse rein

#2 Ventilschaftdichtung undicht und das Öl tritt entlang des Ventilstegs in die Brennkammer ein

Klingt das nach logischen Schlussfolgerungen?

Zu Punkt #1: Ich bin der Meinung dass ich diesen Punkt ausschließen kann, da die Kompression eigentlich passt und ich erst neue Kolbenringe drin habe. Desweiteren würde nach meinem Verständnis das Ölgas nicht nur aus dem Auspuff kommen, sondern auch aus der Kurbelgehäuseentlüftung. Die ist aber staubtrocken und es kommt nichts raus.

Zu Punkt #2: Erscheint mir logischer. Habe die Ventile nämlich nicht rausgenommen. Habe das ganze nur Sehr lange mit Benzin/Kaltreiniger/WD40/Bremsenreiniger geduscht und mit Druckluft versucht alles rauszukriegen. Klaube nach dem der Motor gestrahlt wurde kann ich nicht ausschließen dass auch Strahlgut da drin gelandet ist und ich die Ventile hätte ausbauen müssen ( SHAME ON ME!)

Ventilschaftdichtungen habe ich zu genüge zu Hause rumliegen, aber noch nie verbaut, da ich mir das nie so zugetraut habe bzw nie für nötig gehalten habe. Wie es aussieht wäre das aber jetzt genau das richtige.


Jetzt hätte ich einige Fragen zu dem Thema:

#1 Ist es möglich die Ventile auszubauen/reinigen/Schaftdichtung tauschen / einschleifen selber zu bewerkstelligen? Ich bin kein absoluter Leihe und habe auch so einen Ventilfederspanner zum ausbauen, würde trotzdem gerne wissen ob es möglich ist mit keinem oder nur wenig Lehrgeld davon zu kommen

#2 Kann man beim Einschleifen viel falsch machen? gibt es da bestimmt Schleifpasten? Brauche ich so einen Drehstock mit Saugnapf vorne dran oder wäre es auch möglich den Ventilsteg von der anderen Seite mit einem Akkuschrauber langsam zu drehen?

#3 Habe ja eine neue ZK-Dichtung eingebaut, kann ich die nochmal verwenden?


Achja, noch ein kleiner Edit: mit "Ansätze (motorseitig) für die Vergaserbrücke" habe ich die Einlassöffnung zum Zylinder gemeint. da werden ja die Saugbrücken bzw. Ansaugstutzen festgeschraubt. Habe neue Gummidchtungen drin aber hatte das Gefühl, dass diese nicht dick genug waren. Habe jetzt dickere drin und es hält alles tiptop dicht.


Wieder wäre ich über jeden Tipp dankebar!!!

Beste Grüße

Robert
Bobbers1210
CB'ler
CB'ler
 
Beiträge: 12
Registriert: Do Jun 28, 2018 11:38 am
Wohnort: Nürnberg

Re: Vergaser spinnt (oder ich?)

Beitragvon gato » So Sep 02, 2018 4:26 pm

Hallo Robert
Ventileinschleifpaste + Saugnapfgriff gibts im Fachhandel (bei uns Stahlgruber o.ä.)
Das mit dem Einschleifen ist so eine zweifelhafte Sache wenn der Motor schon einige Kilometer auf dem "Buckel" hat.
Meist sind als Ursache der hohen Temperaturen die Ventile am Tellersitz und die Sitzringe im Kopf unrund und breitgeschlagen.
Das ist mit einschleifen nicht zu korrigieren , und bei der Benzinprobe wird das niemals richtig dicht.
Den Kopf dann in die Motoreninstandsetzung (möglichst eine die einen guten Ruf hat) bringen .
Die arbeiten dann die Ventile am Tellersitz auf einer Rundschleifmaschine nach oder bei hohen Verschleiss werden die Ventile durch neue ersetzt.
Die Sitzringe im Kopf werden dann entweder nachgefräst oder mit einem Hungergerät (besser) wieder masshaltig gebracht.
Im Anschluss ist das "bombendicht" ohne das hier noch eingeschliffen werden muss.
Die Dichtringe für die Ventilführungen (neue) müssen in jedem Fall montiert werden , da der Motor hier Öl in den Verbrennungsraum reinzieht.
Wenn Du Probleme hast die Ventile zu demontieren/montieren kann das auch die Fachwekstatt mit übernehmen.
Die ZK würd ich wenn der Motor damit nur kurz in Betrieb war , wieder motieren.
Achte auch darauf das die Dichtflächen vom Zylinder + Kopf 100 % sauber und plan (Haarlineal) sind , ansonsten lass die Flächen in der Motorenwerkstatt zart überplanen.
LG Rainer
Benutzeravatar
gato
CB Four Orakel
CB Four Orakel
 
Beiträge: 476
Registriert: Di Mär 22, 2011 7:46 pm
Wohnort: Ergolding/Landshut Bayern

Re: Vergaser spinnt (oder ich?)

Beitragvon Bobbers1210 » Mo Sep 03, 2018 11:20 am

Hallo Rainer,

Danke schonmal für die Antwort!
Den Schleifstab + Paste hab ich für wenig Geld bei einem Fachhandel bekommen. Den Federspanner hat mir auch ein Bekannter vorbei gebracht. Bin soweit ausgerüstet.

Ich werde mich heute Abend mal dran machen und den Kopf abnhemen, Ventile ausbauen und alles mal begutachten.

Bin wirklich gespannt was da zu sehen ist.

Ist es denn wirklich möglich, dass an der Schaftdichtung so viel Öl vorbei kommt und es somit blauen Rauch gibt??? Weil aus dem Kurbelgehäuse kommt keinerlei Rauch

Nachdem ich den Vergaser eingestellt habe kommt der Rauch auch bei warmen Motor nur beim hochdrehen und schwach bei hoher konstanter Drehzahl.
Da beim Strahlen (vom Vorbesitzer) der Motor am Einlass/Auslass nur mässig gut mit Korken abgedichtet war, hat sich auch in einem Zylinder (Ventil war beim Strahlen offen) ein kleiner Quarzmehlhaufen gefunden. Habs natürlich nach bestem Gewissen gereinigt, aber Ventile hätte ich wohl gleich zu Anfang ausbauen sollen...

Danke schön und ich halte euch auf dem Laufenden!

Beste Grüße

Robert
Bobbers1210
CB'ler
CB'ler
 
Beiträge: 12
Registriert: Do Jun 28, 2018 11:38 am
Wohnort: Nürnberg

Re: Vergaser spinnt (oder ich?)

Beitragvon gruzzel » Mo Sep 03, 2018 5:29 pm

Moin,

also ich habe auch mal einen komplett montierten Motor gestrahlt,
mit feinen Glasperlen, höchstpersönlich. Allerdings habe ich sämtliche
Öffnungen akribisch verschlossen und mit Silikon abgedichtet. Der
Motor läuft noch heute, ohne zu mucken in meiner CB100. Wobei ich
denke, dass ich da auch ein wenig Glück hatte... :oops:

Denn wenn Du mit entsprechendem Druck zu lange z.B. auf eine
Dichtung strahlst, dann ist die ruckzuck durch, und der Mist fegt
in den Motor rein.

Wenn Du in dem Motor (Zylinder) Quarzmehl gefunden hast, dann
wurde da böser Fusch gemacht, und es geht (aus meiner Sicht) nix
daran vorbei, alles zu zerlegen. Das Quarzmehl steckt in Deinen
Ventilführungen, hat die Sitze pittiert, die Laufbuchsen und Ringe
angegriffen, und sitzt sonst wo noch drin. Dein Öl wird wie Sand
Papier wirken. Da wirst Du ohne eine gründliche Revision immer
wieder Ärger haben!

:shock:

Marco
Benutzeravatar
gruzzel
CB Four Orakel
CB Four Orakel
 
Beiträge: 1941
Registriert: So Dez 29, 2013 6:07 pm

Re: Vergaser spinnt (oder ich?)

Beitragvon chinakohl » Mo Sep 03, 2018 6:05 pm

Moin,

2 Tipps zum prüfen (nicht nur bei Hondas bzw. Motorradmotoren):

Zustand Zylinderbohrung/Kolbenringe
Eine Kompressionsdruckprüfung bei kaltem Motor ohne zusätzlichen Spritzer Motoröl aus der Ölkanne und eine weitere mit Spritzer (Gasschieber voll aufgezogen und drehen lassen bis Maximum auf dem Prüfgerät erreicht ist, ist ja klar ;-) ).
Starke Unterschiede im Kompressionsdruckbild?

Dichtigkeit bzw. Schlag eines Ventiltellers

Dichtfläche des Ventiltellers und des Ventilsitzes in kleinen Millimeterabständen mit dünnen Kreidestrichen versehen und das Ventil einmal aufgelegt in seinem Sitz drehen.
Sind die Kreidestriche an der Dichtfläche alle verwischt/unterbrochen oder sind da noch einzelne Striche durchgehend erkennbar?
Die Sache mit dem Bremsenreiniger in Ansaug- und Auslasskanal zeigt dir zwar, das ein Ventil undicht ist - aber du kannst nur schwer erkennen, wie breit die undichte Fläche/Stelle auf dem Umfang ist.
Wenn die bereits zu groß ist, schleifst du dir daran einen Wolf .........mal abgesehen davon, das so eine Dichtfläche im Normalfall ca. 1 - 1,8 mm Breite haben sollte. Da sollte man sich Gedanken machen, ob man den Motoreninstandsetzer evtl. mal bittet, da mal mit der Hunger-Fräse drüber zu gehen (sofern man sowas nicht im Werkzeugbestand hat - von diesen pofeligen Einwinkel-Handfräsern wie in der Bucht angeboten halte ich absolut nix, weil die den Ober- und Unterkorrekturwinkel nicht beim gleichen Arbeitsgang mit anfräsen).
Ob ein Ventilteller "schlägt", erkennt man beim abrollen auf einer Glasplatte - oder wie der Profi mittels Prismenschiene und Mikrometermessuhr.

Beim aufsetzen der Ventilschaftabdichtungen würde ich vorher die Keilnut im Ventilschaft mit Tesaband abkleben, sonst zerstörst du beim überstreifen (niemals trocken!!!! Immer mit etwas Öl auf dem Ventilschaft) möglicherweise schon gleich wieder die Dichtkante in der Schaftabdichtung.
Aufsetzen der "Schaftis" merkst du dann schon - wenn sie korrekt sitzen, "rasten" die quasi ein (wie soll man so`n Gefühl bloß beschreiben ;-) ).

Viel Erfolg
`78er Honda CB 550 K3 `79er Triumph Bonneville 750 T140E `95er Aprilia Pegaso 650 GA Supermoto-Umbau
chinakohl
Four Spezi
Four Spezi
 
Beiträge: 285
Registriert: Do Mai 08, 2014 9:08 am
Wohnort: 45475 Mülheim/Ruhr

Re: Vergaser spinnt (oder ich?)

Beitragvon Bobbers1210 » Di Sep 04, 2018 11:46 am

Hello!

Habe jetzt mal die Ventile ausgebaut. Jetzt stellen sich mir zwei Fragen :

#1 wie kriege ich die Schaftführungen raus? Sieht mir nach Presspassung aus.

#2 hab hier zu den neuen Ventilschaftdichtungen ( diese kleinen grünen Stecker) auch noch grüne O-Ringe. Kommen die unter die Schaftführungen?

#3 alle Kolben sind ein bisschen ölig, aber sauber, bis auf Kolben #1. Der hat schon schwarze verkrustungen oben drauf (ölkohle). Kann man daraus irgendwelche Schlüsse ziehen?

Danke schonmal!

Beste Grüße

Robert
Bobbers1210
CB'ler
CB'ler
 
Beiträge: 12
Registriert: Do Jun 28, 2018 11:38 am
Wohnort: Nürnberg

Re: Vergaser spinnt (oder ich?)

Beitragvon chinakohl » Mi Sep 05, 2018 4:43 pm

Naja, um da wirklich ein Urteil oder eine Diagnose zu treffen, müsste man noch einiges mehr wissen.

Ein "verölter Kolben" kann ja mehrere Ursachen haben. Im Zusammenhang mit starken Ölkohleablagerungen auf einem Ventilteller (oder beiden - aber meistens ist es das Auslassventil) des betreffenden Zylinders würde ich die Ventilschaftabdichtungen verdächtigen.
Wenn jedoch starkes "atmen" durch die Kurbelgehäuseentlüftung (Blow-by) feststellbar und ein stark abweichendes Kompressionsdruck-Diagramm des betreffenden Zylinders der Fall ist, richte ich mein Augenmerk auf die Zylinderbohrung und den Kolben mit Ringen (wär ja nicht das erste Mal, das jemand einen Ölabstreifring oder den 2. Kompressionsring/Minutenring falsch aufgelegt hat).

Im weiteren würde ich bei erneuern der Ventilschaftabdichtungen auch mal nach dem Spiel der Ventilschäfte in ihren Ventilführungen schauen - wenn das "ausgeklappert" ist, helfen dir neue Ventilschaftabdichtungen auch nur für kurze Zeit ..........
Um die Dinger rauszubekommen, musst du sie mindestens bis in den Gussansatz für die Ventilführung "wegbohren" - sonst machst du dir beim austreiben die Führungspassungen im ZK kaputt (weil die Verbrennungsrückstände auf den Führungsspitzen echt hart sind).
.......... ich persönlich würde sie sowieso auf einem Präzisionsbohrwerk ausbohren und den Rest mit einer entsprechenden Reibahle ausreiben (sprich: Motoreninstandsetzer).

Und ja: Die Ventilführungen sind "eingeschrumpft" - also solltest du sie auch entsprechend wieder "einschrumpfen" (den Schädel aufheizen und die Führungen in flüssigem Stickstoff kühlen).

Viel Erfolg ;-)
.......... du scheinst ja nun doch richtig "ran" zu müssen - da kannst du es sinnvollerweise auch direkt "richtig" machen :D ..........
`78er Honda CB 550 K3 `79er Triumph Bonneville 750 T140E `95er Aprilia Pegaso 650 GA Supermoto-Umbau
chinakohl
Four Spezi
Four Spezi
 
Beiträge: 285
Registriert: Do Mai 08, 2014 9:08 am
Wohnort: 45475 Mülheim/Ruhr

Re: Vergaser spinnt (oder ich?)

Beitragvon Bobbers1210 » Do Sep 13, 2018 9:01 am

Hello,

So nun meine leider verspätete Antwort. Erstmal möchte ich mich nochmal für die Tipps und Ideen bedanken!

Was habe ich nun gemacht? Folgendes:

-Ventilschaftdichtung erneuert
-Ventile gereinigt und vermessen (haben noch gepasst)
-Ventilsitze neu eingeschliffen
-Falschluftproblem durch passende O-Ringe zwischen Zylinderkopf und Vergaserbrücke behoben
-Mit der Colortune Zündkerze das Vergasergemisch eingestellt
-Vergaser neu synchronisiert

Die Maschine lief definitiv zu fett, obwohl ich mit original Leerlaufdüse und Werkseinstellungen gefahren bin. Öl kam, wie vermutet aus der Ventilführung in den Zylinder und wurde verbrannt. Das hat sich schlagartig durch neue Schaftdichtungen geändert. Durch die gesamten Maßnahmen ist mein Verbauch auf unter 6,5l /100km (Landstraße). Könnte aber hoch gehen, falls ich größere Hauptdüsen verbaue (Top-Speed-Test a la Zeebulon wird noch gemacht). So niedrig hatte ich das noch nie. Die Maschine klingt richtig böse (böse=gut), was glaube ich allein durch die neu eingeschliffenen Ventilsitze zustande gekommen ist.
Mein Vorrat an Flüssigem Stickstoff im Keller wurde leider diesen Sommer aufgebraucht um Wassereis zu machen, deswegen sind die Ventilführungen drin geblieben :roll: .

Beste Grüße

Robert
Bobbers1210
CB'ler
CB'ler
 
Beiträge: 12
Registriert: Do Jun 28, 2018 11:38 am
Wohnort: Nürnberg

Re: Vergaser spinnt (oder ich?)

Beitragvon chinakohl » Fr Sep 14, 2018 6:14 pm

Na siehste - kaum macht man das richtig, funktioniert die Sache plötzlich :D :D

Wenn die Ventilführungen noch soweit "im" (Toleranzbereich ;-) ) sind, gibt`s ja auch keinen Grund sie raus zu pfeffern .......... war ja klar, das du selber schraubst - aber wie weit das geht, leider nicht. Deshalb ausführlicher ;-) .............. jetzt weiß jedenfalls jeder, wie`s richtig geht :-) :-) :-)

Aber sehr schön, das deine Mopete nun läuft ................ bezügl. Colortune: Lass`dir selbst zum Gefallen den Motor lieber etwas fetter laufen. Das bringt `n bisschen mehr Innenkühlung - ist ja `n luftgekühlter. Moderne Öle, moderne Kraftstoffe ......... ist aber trotzdem noch `n altes Konstrukt und hat schon`n paar Meter gerollert.

Viel Spass beim "angasen" ;-)

P.s: Ich würd`mir irgendwie `n Ölthermometer (Peilstabthermometer???) dranbasteln ......... da haste dann wenigstens einen Anhaltspunkt für die Motortemperatur .............. is`ja bei Luftgekühlten immer so`ne Sache ;-)
`78er Honda CB 550 K3 `79er Triumph Bonneville 750 T140E `95er Aprilia Pegaso 650 GA Supermoto-Umbau
chinakohl
Four Spezi
Four Spezi
 
Beiträge: 285
Registriert: Do Mai 08, 2014 9:08 am
Wohnort: 45475 Mülheim/Ruhr

Re: Vergaser spinnt (oder ich?)

Beitragvon Bobbers1210 » Mo Sep 17, 2018 10:36 am

Hey,

jap, der Feuerstuhl läuft und läuft. Bisschen Öl pressts aus dem Schaltwellen-Simmerring, aber das sollte ich in den Griff kriegen. Hab mich jetzt bisschen eingelesen und die Mehrheit rät zu fetterem Leerlauf (Kühlung und bessere Gasannahme). Hab das mittels Colortune jetzt auch hinbekommen. Die Beschleunigung bzw. Gasannahme von unten herraus ist dadurch eben auch ein wenig besser geworden (ist ja keine Beschleunigerpumpe oder sowas vorhanden).

Ölthermometer mit gesprungenem Glas (aber funktionstüchtig) hab ich im hintersten Eck der Garage gefunden. Das ist so ein Teil was man eben statt des Olstand-Prüfers einbaut und hat auch das passende Gewinde. Werde das mal einbauen und die Temp. checken, sobald ich die Schaltwellendichtung gefixt hab.
Ein elektronisches Kontakt-Thermometer hab ich auch noch. Damit kann man ja mal den Block von außen durchmessen.

Beste Grüße

Robert :metal:
Bobbers1210
CB'ler
CB'ler
 
Beiträge: 12
Registriert: Do Jun 28, 2018 11:38 am
Wohnort: Nürnberg

Re: Vergaser spinnt (oder ich?)

Beitragvon chinakohl » Mo Sep 17, 2018 7:24 pm

Bobbers1210 hat geschrieben:Ein elektronisches Kontakt-Thermometer hab ich auch noch. Damit kann man ja mal den Block von außen durchmessen


Ja - könnte man mal machen.
Andererseits mache ich mir weniger Sorgen über zu hohe Öltemperaturen - moderne Öle können da schon `ne ganze Menge mehr als die ollen Pampen, die`s damals gab. Zu geringe Öltemperatur ist da schon interessanter - ich würde einen Motor nicht "fordern", bevor das Motoröl nicht auf Betriebstemperatur ist ......... also min. 65 - 70°C im Ölsumpf (sind ungefähr 80°C an den KW Hauptlagern).

........ vielleicht bin ich ja auch zu vorsichtig :D
`78er Honda CB 550 K3 `79er Triumph Bonneville 750 T140E `95er Aprilia Pegaso 650 GA Supermoto-Umbau
chinakohl
Four Spezi
Four Spezi
 
Beiträge: 285
Registriert: Do Mai 08, 2014 9:08 am
Wohnort: 45475 Mülheim/Ruhr


Zurück zu CB 550 Four

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste