Ölverbrauch nach Motorinstandsetzung

Ölverbrauch nach Motorinstandsetzung

Beitragvon uwe domition » Do Mai 12, 2011 8:23 pm

Hallo!
Ich habe mal eine Frage an Euch. Wer hat Erfahrungen mit Ölverbrauch nach Motorinstandsetzung?
Ich habe meine CB 550 K3 mit einer Laufleistung von ca.70000km im letzten Jahr zerlegt und dem Motor beim Motoreninstandsetzer bearbeiten lassen.
Es wurden die Zylinder gehont und die Ventielführungen, Schaftabdichtungen und Kolbenringe erneuert. Auch die Ventile wurden zum Teil erneuert und eingeschliffen. Alle Kolben wurden vermessen und für gut befunden.
Im Anschluß daran, habe ich alles wieder komplettiert und die Vergaser synchronisiert.
Ich bin dann ca.700Km gefahren und stellte bei jeder Fahrt eine leichte Ölfahne am Endtopf des ersten Zylinders fest.
Logischer Weise habe ich schon einiges an Motoröl nachfüllen müssen. Jetzt habe ich den Motor erneut ausgebaut und zerlegt um eine Fehlersuche zu betreiben.
Leider habe ich keine offensichtlichen Mängel feststellen können. Weder ein gebrochener, noch verkehrt aufgelegter Kolbenring wurde sichtbar. Auch alle Ventilschaftabdichtungen sind i.O.
Das einzige was mir aufgefallen ist, ist das der Ölabstreifring nicht also viel Vorspannung hat.
Hat jemand Erfahrungen mit neuen Kolberingsätzen und Ölabstreifringen was die Vorspannung angeht?
Gibt es eventuell unterschiedliche Größen bzw. Hersteller die Verwendung finden? :?:

Ich hoffe jemand von Euch hat Erfahrungen oder einen Tipp was mein Problem angeht.

Gruß Uwe
uwe domition
CB'ler
CB'ler
 
Beiträge: 10
Registriert: Di Mai 03, 2011 12:39 am

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon reich » Fr Mai 13, 2011 9:44 am

...in der aktuellen OMA (Oldtimer-Markt) stellt jemand mit ner BMW genau die selbe Frage in der Rubrik "Werkstattfrage". Die wird sinngemäß so beantwortet, dass sich insbesondere Kolbenringe erst einschleifen müssen, der Öl-Verbrauch geht dann von selbst runter. Die Zeit wird mit bis zu 10.000km angegeben (bei Nikasil-Beschichtung, keine Ahnung ob die Fours das schon hatten). Vielleicht wartest du einfach ein paar weitere Km und schaust, was dann passiert... :roll:
Caspar
Ein Leben ohne Four ist möglich, aber nicht sinnvoll (Loriot)

HONDA CB 750 Four K2
Benutzeravatar
reich
Four Spezi
Four Spezi
 
Beiträge: 231
Registriert: Mi Jul 14, 2010 3:59 pm
Wohnort: 14621 Schönwalde

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon Vierkant » Fr Mai 13, 2011 1:40 pm

reich hat geschrieben:Die wird sinngemäß so beantwortet, dass sich insbesondere Kolbenringe erst einschleifen müssen, der Öl-Verbrauch geht dann von selbst runter. Die Zeit wird mit bis zu 10.000km angegeben


Hallo Uwe,

meine 550er hat im März neue Übermaßkolben und frisch geschliffene Zylinder bekommen. Seitdem bin ich 1500km gefahren und konnte auf den letzten 1000km keinen Ölverbrauch feststellen. Nachdem ich sie nicht allzu sanft eingefahren habe (auf der Landstraße durch alle Gänge beschleunigt bis ca. 5000U/Min, Gas weggenommen, runtergeschaltet, Gas gegeben, Gas weggenommen, etc., nach 30km abkühlen lassen und das ganze wiederholt) habe ich das Öl bei 500km gewechselt.
Die Zylinder der Fours sind - soweit ich weiß - nicht Nikasil-beschichtet.
Angeblich soll man die Dinger nicht allzu bummelig (Stadtverkehr) einfahren. Ein gewisser Druck auf den Ringen wird gebraucht, damit diese sich richtig an die Zylinder anpassen können.
Beim Einfahren überhitzt der Motor aber durch die erhöhte Reibung schneller. Deshalb die Pausen zwischendurch.

Vielleicht liegt Dein Problem wirklich darin, dass die Ringe noch nicht richtig eingefahren sind.

Wie groß ist denn das Kolbenspiel? Da ich ihm keine Vorgaben gemacht habe, hat mein Instandsetzer das Kolbenspiel für Zylinder 1&4 auf 0,02mm geschliffen, für Zylinder 2&3 auf 0,03mm ("weil diese weniger gekühlt werden", meinte er)
Hast du die Ringspalte gemessen?
Sind die Ringe beim Montieren richtig ausgerichtet gewesen?
Sind die Ventilschaftführungen noch alle in Ordnung?

Viele Grüße
Carsten
Benutzeravatar
Vierkant
Four Spezi
Four Spezi
 
Beiträge: 262
Registriert: So Jun 14, 2009 3:35 pm
Wohnort: Hamburg

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon uwe domition » Sa Mai 14, 2011 7:46 pm

Hallo Carsten!

Da ich den Motor beim Instandsetzer zum überprüfen und überarbeiten hatte, und weiß das er die Kolben und Zylinder vermessen hat, denke ich das von der Seite alles in Ordnung ist.
Die Ventielführungen und Schaftabdichtungen wurden ebenfalls erneuert. Das Ringspaltmaß und die Montage der ringe waren ebenfalls i.O.
Das einzige was mich etwas stutzig gemacht hat, ist der Ölabstreifring. Ich finde das dieser nicht wirklich viel Vorspannung hat.

Ich habe auch schon einmal gehöhrt, das es bei den Kolbenringsätzen unterschiedliche Qualität bzw. Maße geben soll. Hat jemand diesbezüglich Erfahrungen gemacht?


Gruß Uwe
uwe domition
CB'ler
CB'ler
 
Beiträge: 10
Registriert: Di Mai 03, 2011 12:39 am

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon TheAnt » Sa Mai 14, 2011 9:11 pm

Eine Kleinigkeit noch: steht sie bei dir öfter auf dem Seitenständer? Viele Fours, die ich gesehen habe rauchen aus dem 1. Pott nachdem sie ne Weile auf dem Seitenständer standen. Stellt man sie aufrecht, verschwinden die Rauchzeichen... übrigens genau wie bei vielen BMW-Boxern
-=ThE!AnT=-
CB 500 Four K1
Benutzeravatar
TheAnt
Four Master
Four Master
 
Beiträge: 119
Registriert: Di Jun 05, 2007 12:40 am
Wohnort: Stockach/Bodensee

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon uwe domition » So Mai 15, 2011 6:48 pm

Hallo noch mal!

Also das mit dem Abstellen auf dem Seitenständer als mögliche Ursache entfällt, da ich diesen nie benutzt habe.
Aber trotzdem vielen Dank für deinen Tipp.


Gruß Uwe
uwe domition
CB'ler
CB'ler
 
Beiträge: 10
Registriert: Di Mai 03, 2011 12:39 am

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon cb550fk3 » So Jun 12, 2011 10:38 am

Wie sieht es aus?
Qualmt sie noch?

Ich hatte das Problem damals auch.
War nicht Seitenständer-bedingt.

Erst qualmte sie auf allen Pötten, also Motor überholt.
Dann langsam eingefahren, aber auf der Autobahn mit Pausen, drehzahlkontrolliert.
Kein Stadtverkehr.
Nach 1000km kein Qualm mehr.
Ich hatte keine Originalersatzteile benutzt.
Ich muss aber dazusagen, dass die reine Freude nicht so lange hielt.
Sie qualmt inzwischen wieder.

Trotzdem wäre es eine gute Erklärung für das Qualmen.
Dass die nicht originalen Teile eventuell zu große Toleranzen haben,
(solange der Motor einwandfrei ist).

Die alten Motoren haben oft kleine Überhitzungsschäden,
oder sind ein wenig verzogen, oder verschlissen,
sodass die Toleranzen von Ersatzteilen schnell ausgereizt sind.
Vielleicht mal nachmessen, ob die Ventilführungen selbst nicht genau sind?
Sodass das Ersatzteil gar nicht passen kann, obwohl es müßte?
Der nicht ausreichend gespannte Ölabstreifring ist ja nur das Symptom, nicht die Ursache.
cb550fk3
Neu CB'ler
Neu CB'ler
 
Beiträge: 8
Registriert: Fr Mär 25, 2011 4:48 pm

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon uwe domition » Fr Jun 24, 2011 2:00 pm

Hallo zusammen!

Habe jetzt den Entschluß gefaßt "Nägel mit Köpfen" zu machen und investiere noch mal in neue Kolben (0,25 Übermaß) und lass die Zylinder entsprechend aufbohren. Weiterhin werde ich die Pleuel- und Kurbelwellenlager erneuern und wenn ich schon mal alles auseinander habe, werde ich auch die Primärkette inklusive Ruckdämpfer sowie die Kupplung ersetzen.

Ich hoffe, das ich dann die nächsten 30.000Km meine Ruhe habe.

Wie sieht es denn dann mit dem Einfahren nach einer solchen OP aus? Hat jemand von Euch einen Rat, sollte man das Öl bereits nach 500 Km wechseln?
Wie viel Drehzahl kann/soll ich dem Schätzchen dann anbieten?


Gruß Uwe
uwe domition
CB'ler
CB'ler
 
Beiträge: 10
Registriert: Di Mai 03, 2011 12:39 am

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon Herr Knievel » Fr Jun 24, 2011 8:38 pm

Hallo Uwe,

beim Einfahren erstmal ruhig angehen lassen, also nicht direkt voll hochziehen. Lieber längere Strecken über Land mit wechselden Lastverhältnissen. Immer schön durchziehen lassen und Höchstdrehzahlen vermeiden. Habe meine 500er nach Revision immer so um 1000 km eingefahren, dann aber auch die Nenndrehzahl aufgerufen. Ein Ölwechsel nach dem Einfahren schadet auf keinen Fall!
______________________________

Et hätt noch immer joot jejange......
Herr Knievel
Four Spezi
Four Spezi
 
Beiträge: 332
Registriert: Mi Apr 01, 2009 8:02 pm
Wohnort: Bergisches Land

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon uwe domition » Di Sep 27, 2011 9:34 pm

Hallo zusammen!

Ich habe nun meine CB 550 wieder komplettiert. Folgendes wurde jetzt noch erneuert;
- Zylinder aufgehohnt
- neue Kolben und Ringe (0,25mm Übermaß)
- Kurbelwellen.- und Pleuellager erneuert
- Primärkette und Ruckdämpfer
- Ventilführung und Schaftabdichtungen
und Kupplung.

Leider mußte ich beim ersten laufen lassen feststellen das der erste und zweite Zylinder immer noch eine Ölfahne zieht. Weiterhin habe ich eine Ölleckage im bereich des Zylinderkopfes oberhalb der Kopfdichtung.
Ich frage mich wo das Öl herkommt, Aus der Kopfdichtung und dem Vetieldeckel jedenfalls nicht. So langsam bin ich am verzweifeln, habe alles mögliche getan, kann aber keine Verbesserung feststellen.
Hat jemand schon mal ein Problem mit dem Zylinderkopf im Bereich der Ölsteigleitung gehabt. (Lunkerstellen)????? :cry:

Es wäre schön wenn jemand einen Tipp hätte.

Gruß Uwe
uwe domition
CB'ler
CB'ler
 
Beiträge: 10
Registriert: Di Mai 03, 2011 12:39 am

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon reich » Mi Sep 28, 2011 9:04 am

...damit hast du eigentlich die klassischen Verdächtigen gemacht. Wenn er immer noch spinnt, gibt es noch die Möglichkeit, dass irgendwas falsch zusammengesetzt wurde oder die Paarungen der Zylinder, Kolben und Ringe nicht stimmt. Hast du denn den Motor komplett zerlegt gehabt und neu gedichtet wieder zusammengebaut...?
Caspar
Ein Leben ohne Four ist möglich, aber nicht sinnvoll (Loriot)

HONDA CB 750 Four K2
Benutzeravatar
reich
Four Spezi
Four Spezi
 
Beiträge: 231
Registriert: Mi Jul 14, 2010 3:59 pm
Wohnort: 14621 Schönwalde

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon v650 » Do Sep 29, 2011 7:48 am

Hallo,

mal Kompression gemessen, ob bei 1+2 weniger ist?
Die Ventilführungen der 650 haben O-Ringe, weiß nicht ob das bei der 550 auch so ist. Evtl. kann da was schiefgegangen sein.

Zum Ölleck: Falls die 550-er auch diese sechs Gummitaler haben, die die Zugangslöcher für die Kopfschrauben abdichten, wird es wohl einer davon sein. Hatte ich einmal, seitdem setze ich die immer mit etwas Dichtmasse ein und habe sicher Ruhe.
v650
Four Spezi
Four Spezi
 
Beiträge: 251
Registriert: Do Sep 01, 2011 7:41 am

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon uwe domition » Do Sep 29, 2011 9:41 pm

Hallo Caspar, Hallo v650!

Ja, ich hatte das gute Stück komplett auseinander, um die ganzen Teile zu ersetzen. Habe überall neue Dichtungen verwendet und auch diese zum Teil zusätzlich mit Dichtmittel versehen.
Die Paarungen sollten passen, da die Teile vom Instandsetzer ausgemessen und bestellt wurden.

Kompression habe ich noch nicht überprüft, da muß ich mir erst einmal ein Kompressionsdruckmesser besorgen.
Zur Ventilführung kann ich nichts sagen da diese vom Motoreninstandsetzer beim überholen des Zylinderkopfes montiert wurden.
Die Gummiteller gibt es bei der 550 auch und da habe ich vorsorglich auch etwas Dichmittel bei der Montage verwendet.

Hat jemand Erfahrungen was das Motorenöl angeht? Vielleicht sollte ich mal 20W50 probieren, das ist ja etwas dicker oder?


Gruß Uwe
uwe domition
CB'ler
CB'ler
 
Beiträge: 10
Registriert: Di Mai 03, 2011 12:39 am

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon reich » Fr Sep 30, 2011 8:43 am

...das Öl ist zäher. Aber der Motor darf bei anderen Ölen trotzdem nich rauchen. Schwarzer Rauch deutet ja auf unkontrollierte Ölverbrennung hin. Ich denke, dass irgendwas falsch zusammengebaut wurde...
Caspar
Ein Leben ohne Four ist möglich, aber nicht sinnvoll (Loriot)

HONDA CB 750 Four K2
Benutzeravatar
reich
Four Spezi
Four Spezi
 
Beiträge: 231
Registriert: Mi Jul 14, 2010 3:59 pm
Wohnort: 14621 Schönwalde

Re: Ölverbrauch nach Motorinstandsetzung

Beitragvon v650 » Fr Sep 30, 2011 8:44 am

Hallo,

oben hast Du beschrieben, daß die Probleme schon beim ersten laufenlassen auftraten. Daher wird Dir dickeres Öl wahrscheinlich leider nicht wirklich helfen. Sobald der Motor mal richtig durch warm ist, kommt ja meistens deutlich mehr.

Wegen der Ölfahne, bist Du sicher, daß da nicht noch was vom letzen Mal im Auspuff ist? Wenn es nicht schon unter 4000 richtig raucht und das Leck am Kopf nicht wirklich alles sofort zusaut und sich der Motor auch mechanisch gesund anhört, würde ich es mal einen Öllappen einpacken und es auf eine 10-20km Runde ankommen lassen und schauen, ob sich was verändert hat. Schon allein wegen dem Wetter... :)

Was mir noch einfällt und evtl. auch für die 550 zutrifft: manche der Kopfdeckelschrauben bekommen einen Kupferdichtring, andere nicht. Vielleicht wurde da ja was verwechselt.

Irgendwie würde zu der ganzen Geschichte übrigens auch ein fieser Haarriss im Zylinderkopf passen.
v650
Four Spezi
Four Spezi
 
Beiträge: 251
Registriert: Do Sep 01, 2011 7:41 am

Nächste

Zurück zu CB 550 Four

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron